Ruhezeiten / Bereitschaftsdienste / Kostenstellen

Wir möchten Sie darüber informieren, dass TIMEOS von der aktuellen Log4Shell (CVE-2021-44228) Schwachstelle NICHT betroffen ist.

Worum handelt es sich bei der Log4Shell-Schwachstelle?

Bei der Log4Shell-Schwachstelle handelt es sich zusammengefasst um eine Computer- bzw. Hardware-Schwachstelle, welche Hacker gezielt angreifen können, um unbemerkt die Kontrolle oder Fernsteuerung über fremde Geräte zu erlangen. Das Bundesamt für Sicherheit (BSI) stuft die Log4Shell-Schwachstelle als besonders kritisch ein und hat eine ohnehin bestehende Cyber-Sicherheitswarnung auf die Warnstufe ROT erhöht.

Wir hoffen auch, dass Sie und Ihr Unternehmen weiterhin von dieser akuten Problematik unberührt bleiben.

Überzeugen Sie sich selbst

Wir beraten Sie gerne für die Erstellung Ihres ersten Dienstplans.
Völlig kostenlos!

Jetzt testen